ВАЗ 2106 форум и клуб

Вернуться   ВАЗ 2106 форум и клуб > Общий форум > Свободное общение
Вход через
социальные сети

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.04.2011, 17:49   #1
Member
 
Регистрация: 16.05.2010
Сообщений: 50
Отправить сообщение для Динар Абдуллин с помощью ICQ
По умолчанию

Всем привет!! Ребят подскажите что мне делать восстановил машину с нуля (Ваз 2106) отогнал электрику он мне все сделал все хорошо все работает!! На днях замечаю такую вещь-завожу машину не заводится аккумулятор сел (хотя только купил)! Хотел поставить на зарядку стал отсоединять и почувствовал что плюсовая клемма нагрелась и значительно!! Что делать незнаю все пересмотрел не пойму!! Может Вы подскажете что делать!! До этого каждый день заводил вроде как этого не было!!!


Динар Абдуллин вне форума   Ответить с цитированием
Старый 26.05.2011, 13:16   #2
Member
 
Аватар для hidesign
 
Регистрация: 21.03.2010
Сообщений: 59
По умолчанию

Попробуй зачистить клеммы аккумулятора и силовых проводов - возможно плохой контакт из-за окисления. А когда обратно будешь ставить, смажь литолом
hidesign вне форума   Ответить с цитированием
Старый 11.08.2011, 13:14   #3
Member
 
Аватар для Viacheslav Nazarov
 
Регистрация: 08.10.2009
Сообщений: 58
Отправить сообщение для Viacheslav Nazarov с помощью ICQ
По умолчанию

коротыш наверно гдето сидит или чтото не правильно подсоединили
__________________
Идеального мужчину можно только родить самой
Viacheslav Nazarov вне форума   Ответить с цитированием
Старый 19.08.2011, 17:12   #4
Member
 
Регистрация: 22.10.2009
Сообщений: 56
Отправить сообщение для Пчела с помощью ICQ
По умолчанию

спасибо!! сегодня попробую!!
Пчела вне форума   Ответить с цитированием
Старый 23.09.2011, 03:19   #5
Member
 
Аватар для Саид Абдулмуслимов
 
Регистрация: 18.06.2010
Сообщений: 52
По умолчанию

было у меня такое....дед один посоветовал поставить плюсовую клему двойную один провод на кузов а другой на блок...и сказал посмотреть подднищем рядом с коробкой провод минусовой...купил клему двойную поставил залез под машину минус вобще висел без болта...ну я прикрутил...завелась потом и проблемм ни каких даже фары начали гореть как надо..а то нажимал на тормоз а горели все
Саид Абдулмуслимов вне форума   Ответить с цитированием
Старый 25.03.2012, 16:34   #6
Member
 
Аватар для Korvin91
 
Регистрация: 12.03.2010
Сообщений: 53
Отправить сообщение для Korvin91 с помощью ICQ
По умолчанию

может щетки стартера стерлись из за этого когда крутишь энергии много берет на себя стартер
Korvin91 вне форума   Ответить с цитированием
Старый 04.04.2012, 13:44   #7
Member
 
Аватар для Андрей Рыжов
 
Регистрация: 22.12.2009
Сообщений: 64
По умолчанию

стартер я поменял новый поставил генератор новый !!! там уже менять нечего все новое
Андрей Рыжов вне форума   Ответить с цитированием
Старый 05.07.2012, 22:18   #8
Member
 
Аватар для Михаил Гребешков
 
Регистрация: 23.06.2010
Сообщений: 38
Отправить сообщение для Михаил Гребешков с помощью ICQ
По умолчанию

кстати а не может быть такое что я недавно менял коробку может что то и задели там рядом с ней??
Михаил Гребешков вне форума   Ответить с цитированием
Старый 10.08.2012, 06:33   #9
Member
 
Аватар для cat__
 
Регистрация: 17.11.2009
Адрес: Нальчик
Сообщений: 46
Отправить сообщение для cat__ с помощью ICQ
По умолчанию

посмотри может провода стартера друг на друге или масу цепляет где нить
cat__ вне форума   Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с проводкой Рамис Гизатуллин Кузов и салон 4 23.06.2012 10:54


Текущее время: 06:35. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot