Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.03.2017, 14:39 #1
Member
 
Регистрация: 15.10.2009
Сообщений: 256
Виктор Чиркин Виктор Чиркин вне форума
Member
 
Регистрация: 15.10.2009
Сообщений: 256
По умолчанию

Здраствуйте.поставил новый аккумулятор не чего не включал он через 30 минут сел.зарядил поставил опять тоже самое.до этого включил лампу в салоне она погасла проверил ток на контакты идет, лампу на аккумуляторе проверял работает.провода от плафона идут один на массу прикручен второй на предохранитель.подключаешь плафон он не работает по отдельности все работает.аккумулятор стал после этого быстро садится .что может быть такое?
Виктор Чиркин вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.08.2017, 01:40 #2
Аватар для betec
Member
 
Регистрация: 09.03.2010
Сообщений: 269
Отправить сообщение для betec с помощью ICQ
betec betec вне форума
Member
Аватар для betec
 
Регистрация: 09.03.2010
Сообщений: 269
Отправить сообщение для betec с помощью ICQ
По умолчанию

Замыкает не подетски
betec вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.12.2017, 05:02 #3
Member
 
Регистрация: 06.07.2010
Адрес: Сим
Сообщений: 266
Валерка Nickolaevich Валерка Nickolaevich вне форума
Member
 
Регистрация: 06.07.2010
Адрес: Сим
Сообщений: 266
По умолчанию

Замок зажигания посмотри, силовые провода
Валерка Nickolaevich вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.09.2018, 14:57 #4
Аватар для Murad
Member
 
Регистрация: 01.06.2010
Сообщений: 271
Отправить сообщение для Murad с помощью ICQ
Murad Murad вне форума
Member
Аватар для Murad
 
Регистрация: 01.06.2010
Сообщений: 271
Отправить сообщение для Murad с помощью ICQ
По умолчанию

Замок новый стоит.провода тоже
Murad вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.11.2018, 10:45 #5
Аватар для mel0man
Member
 
Регистрация: 11.03.2010
Сообщений: 270
Отправить сообщение для mel0man с помощью ICQ
mel0man mel0man вне форума
Member
Аватар для mel0man
 
Регистрация: 11.03.2010
Сообщений: 270
Отправить сообщение для mel0man с помощью ICQ
По умолчанию

нове не значить шо качество нормальне
mel0man вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Парни, печка работала, иногда потрескивала, но редко, заглушил, через 40 минут Фанур Назыров Двигатель и его системы 1 25.10.2018 20:19
Проблема такая, проедешь не много, заглушишь, потом не заводится, через минут 10 Сергей Фетисов Двигатель и его системы 5 23.08.2018 12:47
Здраствуйте! Поставил новый подрулевой выключатель, затянул хамутом очень сильно Valentin Tolkachev Ходовая часть 2 12.06.2018 04:04
Ребят вкл печку а она начинает работать через пару минут в чем может проблема Евгений Кирюшкин Общий технический раздел 2 24.05.2018 19:46
Ездил, остановился, минут через 15 начинаю заводить стартер не крутит, что kursivikstud Электрооборудование 4 08.05.2018 16:50


Текущее время: 03:29. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019