Ответ
 
LinkBack Опции темы Опции просмотра
Старый 04.06.2018, 23:03 #1
Member
 
Регистрация: 01.12.2009
Сообщений: 242
Doctorwhite Doctorwhite вне форума
Member
 
Регистрация: 01.12.2009
Сообщений: 242
По умолчанию

Обсыпалась плюсовая клема, заменил на новую, машина с пол оборота завелась но потом сразу заглохла, затянул по туже(была слабо затянута, провода болтались) пытаюсь завести но ни как, как будто сел акум. Масло ниже нормы.
Doctorwhite вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
машина постоит часик и что бы завелась надо крутить секунд 5 стартером, после Max Velikov Гарантийное и сервисное обслуживание 20 18.02.2019 17:36
Мужики такая проблема, заменил рулевую колонку на новую, тяги свежие менял тоже Кирюха Мазуркевич Ходовая часть 19 28.01.2019 04:55
SOS!!! Помыл двигатель, напора сильного не было, машина завелась отлично, но на Юрий Харлашкеев Двигатель и его системы 5 02.01.2019 19:05
Правое заднее колесо туго крутится, пол оборота норм, пол оборота туго, когда Рушад Хабибуллин Двигатель и его системы 16 23.12.2018 11:02
Такая проблема, завел на холодную завелась с пол оборота, начал ехать и при сбросе Константин Ковалёв Двигатель и его системы 1 31.05.2017 23:16


Текущее время: 23:00. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019